[Hot] Hack/phá băng thông Dcom 3G Viettel 2014

Thảo luận trong 'Công nghệ 3G, 4G, NFC' bắt đầu bởi taychoi_hd, 16/01/2014.

  1. Offline

    ncwestlife New Member

    Số bài viết:
    4
    Đã được thích:
    0
    e đã down nhiều driver và bản dcom khác nhau nhưng vẫn thế, lên google thấy cũng có ng bị lỗi như e, a thử search "dcom không áp dụng được cài đặt mới là bít", theo e đoán có lẽ phần cột sóng 3g bị hư rùi
  2. Offline

    ncwestlife New Member

    Số bài viết:
    4
    Đã được thích:
    0
    'dùng cái ATDC fix lại sóng 3G dùng dial wite port đưa nó lên 3G sau đó hack lại' hướng dẫn chi tiết cho e dc k
  3. Offline

    taychoi_hd Super Moderator

    Số bài viết:
    6.382
    Đã được thích:
    3.670
    Trở lại trang 1 dưới cùng mình hướng dẫn ghi rõ là các cách hack khác tham khảo tại đây
  4. Offline

    phung thieu gia Active Member

    Số bài viết:
    370
    Đã được thích:
    22
    do bạn đen chứ có ai bị giống bạn đâu. mình đoán là bạn dùng tool ATDC nên bị thôi. mình đã từng dùng atdc và kết quả là dcom chỉ nhận sóng edge. một thời gian sau thì lại trở về bình thường còn cái tool dial wite port thì mình thấy nó hoàn toàn vô hại.
  5. Offline

    Minhpro9x Member

    Số bài viết:
    62
    Đã được thích:
    4
    Bạn ơi! hình như viettel fix rồi hay sao ấy! mình ngồi cả buổi chiều mà vẫn không hack được. mình dùng e173eu1
  6. Offline

    phung thieu gia Active Member

    Số bài viết:
    370
    Đã được thích:
    22
    Sử dụng tool dial write port xem tkế nào.
  7. Offline

    khanhk44tcnh New Member

    Số bài viết:
    10
    Đã được thích:
    1
    ad ơi, bị fix rồi, bữa giờ mình dùng các cách hack dcom khác nhau, nhưng thấy cái này đơn giản nhưng hiệu quả. Nhưng giờ, viettel đã khai tử hắn rồi. Chờ cao nhân ra tay
  8. Offline

    taychoi_hd Super Moderator

    Số bài viết:
    6.382
    Đã được thích:
    3.670
    chắc chỗ bạn bị hoặc khó chứ mình nghĩ vẫn được
  9. Offline

    khanhk44tcnh New Member

    Số bài viết:
    10
    Đã được thích:
    1
    Bạn ở đâu vậy, mình hack vẫn chạy lên 800-900kb nhưng chạy khoảng 30 giây thì bị disconnect
  10. Offline

    taychoi_hd Super Moderator

    Số bài viết:
    6.382
    Đã được thích:
    3.670
    Mình ở Hải Dương
  11. Offline

    k1ss10x39v Member

    Số bài viết:
    5
    Đã được thích:
    0
    mình cũng đang sài ...mà cũng bị tương tự như vậy load tốc độ cao lát thì rớt xuống 2G
  12. Offline

    khanhk44tcnh New Member

    Số bài viết:
    10
    Đã được thích:
    1
    ah dùng NET frameword mấy vậy?
  13. Offline

    Minhpro9x Member

    Số bài viết:
    62
    Đã được thích:
    4
    Minh đang dùng nhưng lúc phá băng thông xong thì không thể kết nối được mặc dù vẫn chưa Disconnect
  14. Offline

    taychoi_hd Super Moderator

    Số bài viết:
    6.382
    Đã được thích:
    3.670
    Net 4.0 bạn à
  15. Offline

    hhahungdao New Member

    Số bài viết:
    7
    Đã được thích:
    0
    Thui rùi @@ chỗ mình cũng bị y chang... cứ Lên 3G đc 20s là bị dis xuống 2G ! ... Mình ở Đồng Nai
  16. Offline

    Minhpro9x Member

    Số bài viết:
    62
    Đã được thích:
    4
    Ai giúp mình với :(
  17. Offline

    beto New Member

    Số bài viết:
    4
    Đã được thích:
    0
    t dung E173eu-1 hack chi đc 2,3 phút là lại chuyển về HSDPA là sao?Ad giúp mình khắc phục với..tks nhiều nhiều
  18. Offline

    taychoi_hd Super Moderator

    Số bài viết:
    6.382
    Đã được thích:
    3.670
    chuyển nhưng mạng có nhanh không bạn? bạn thử các cách hách khác mình đã giới thiệu ở trang 1 chưa
  19. Offline

    [Tam] New Member

    Số bài viết:
    4
    Đã được thích:
    0
    fix thật rồi .. sim em mọi hôm max băng thông.. mấy bữa nay đã thử rất nhiều cách nhưng k dk .. đánh dấu tí vè test
  20. Offline

    beto New Member

    Số bài viết:
    4
    Đã được thích:
    0
    cho mình hỏi tí mình dùng e173eu-1..dùng mimax 50k/1thang.dùng phần mềm này hack lúc đầu cũng đc HSPA nhưng chỉ vào mạng 1 tí lại bị chuyển về HSDPA..vậy là sao hả BAC????HELP ME..tks nhiều nhiều

Chia sẻ trang này